Login

Ich habe mein Passwort vergessen!

Wer ist online?

Insgesamt sind 6 Benutzer online: 1 Angemeldeter, kein Unsichtbarer und 5 Gäste

Johannes


[ Die ganze Liste sehen ]


Der Rekord liegt bei 34 Benutzern am Mo 17 Aug 2015 - 11:35

Neueste Themen

» Neuer D-Max mit 1,9l Ddi Motor
Heute um 11:35 von Dmax-Tourer

» Servus in die Runde
Heute um 9:48 von Dynomike

» Geplante Offroadtouren für 2018
Heute um 9:31 von kuckuck

» Verkaufe die Original Dachreling nebst Thule Grundträger
Heute um 9:12 von Luemmchen

» MDMOT Offroad Bücher
Gestern um 20:58 von DMAX Fan

» Endlich wieder ein Dmax
Sa 20 Jan 2018 - 13:29 von pablo1268

» Ein Neuer aus dem bergischen
Sa 20 Jan 2018 - 13:22 von pablo1268

» Neuanmeldung
Sa 20 Jan 2018 - 13:18 von pablo1268

» Fernbedienung - Waschen bei 30°
Sa 20 Jan 2018 - 12:06 von hardi


    Nochmal Glühkerzen

    Teilen

    Schrauber-werner
    Frischling
    Frischling

    Anzahl der Beiträge : 26
    Anmeldedatum : 05.07.16
    Ort : München

    Nochmal Glühkerzen

    Beitrag von Schrauber-werner am Sa 30 Dez 2017 - 23:04

    Hi,
    Ich weiß das Thema war schon mal, aber bevor ich die Glühkerzen rausbaue nochmal die Frage. Meiner springt exakt bis 1 Grad plus problemlos sofort an, erst wenn die Temperatur kleiner 0 ist dauerts min. 10 Sekunden dauerorgeln bis er  anspringt.
    Ist echt komisch, kann denn das wirklich an den Kerzen liegen?
    Grüße
    Werner

    Toxic
    Fortgeschrittener
    Fortgeschrittener

    Anzahl der Beiträge : 100
    Anmeldedatum : 16.09.16

    Re: Nochmal Glühkerzen

    Beitrag von Toxic am So 31 Dez 2017 - 9:53

    Ich nehme mal an, dass der Wagen nur morgens das Problem hat und wenn er einmal gelaufen ist, startet er den restlichen Tag unauffällig?
    Dann mach folgenden Test:
    Besorg dir eine volle Autobatterie und überbrücke morgens, BEVOR Du das erste Mal startest.
    Wenn er jetzt gut anspringt, ist einfach nur die Batterie am Ende...

    Hatte ich gerade, musste morgens immer länger orgeln, bis er kam und dabei hat er ne schöne, weiße Wolke raus gehauen...Dachte auch erst an die Kerzen, Fehlerspeicher war aber o.k.. daher dann gebrückt und siehe da, es war die Batterie! Nun isse neu und alles ist wieder schön...

    Gruß,
    ANdreas

    Schrauber-werner
    Frischling
    Frischling

    Anzahl der Beiträge : 26
    Anmeldedatum : 05.07.16
    Ort : München

    Re: Nochmal Glühkerzen

    Beitrag von Schrauber-werner am So 31 Dez 2017 - 10:29

    Die Batterie ist erst 1 Jahr alt... aber wenn das bei dir funktioniert hat probiere ich es aus. Die weiße Wolke die ich immer produziere ist echt enorm, da verschwinden immer alle Häuser im Umkreis.
    avatar
    mattir
    Novize
    Novize

    Anzahl der Beiträge : 34
    Anmeldedatum : 09.09.17
    Ort : Finnland

    Re: Nochmal Glühkerzen

    Beitrag von mattir am So 31 Dez 2017 - 14:55

    Die weißen Wolken sind ein Ergebnis von überschüssigem Kraftstoff, unverbranntem Kraftstoff und das bezieht sich auf das Einspritzsystem.

    Ich hatte früher etwas weißen Rauch, aber nach der Installation der parallelen Batterie verschwand der Rauch. Ich bin mir nicht sicher, ob das der Trick war, aber jetzt, wo die Ventile sind eingestellt, es gibt überhaupt keinen weißen Rauch. Eine Sache, die es wert wäre, überprüft zu werden, ist das Glühkerzenrelais. Die Kontakte könnten schlecht sein, was zu einem schlechten Leuchten und schlechtem Start führt.

    Grüße mattir
    avatar
    mattir
    Novize
    Novize

    Anzahl der Beiträge : 34
    Anmeldedatum : 09.09.17
    Ort : Finnland

    Re: Nochmal Glühkerzen

    Beitrag von mattir am Mo 1 Jan 2018 - 7:40

    Nur ein Zusatz zum Text. Der weiße Rauch scheint nicht zu erscheinen, wenn ein vorgewärmter Motor gestartet wird. Dies könnte irgendwie mit den Sensoren und der Einspritzung verbunden sein, wenn der Motor kalt ist.

    Eine schlechte Batterie kann das Starten beeinträchtigen, da die glühkerzen nicht heiß genug sind. Im Servicehandbuch sind einige Sensoren erwähnt. Das Handbuch im Internet ist für 4JJ-Motor, aber es ist im Wesentlichen das gleiche wie 4JK.

    Vielleicht war dies der erste Beitrag auf dem Forum im Jahr 2018.SmileMr Green
    avatar
    sledge112
    Administrator

    Anzahl der Beiträge : 548
    Anmeldedatum : 24.07.11
    Alter : 50
    Ort : Allendorf Lumda

    Re: Nochmal Glühkerzen

    Beitrag von sledge112 am Mo 1 Jan 2018 - 10:21

    Frohes neues Jahr Euch allen.

    Hallo Werner,

    Also wenn der Anlasser nach 10 Sekunden dauerorgeln immer noch genug Umdrehungen bringt, daß der Motor anspringt.
    Dann ist das meiner Meinung nach nicht die Batterie.
    Ich tippe da wirklich eher auf die Glühkerzen.


    _________________
    Gruß

    Carsten
    (Admin)

    Wer Rechtschreibfehler entdeckt, darf sie behalten.
    D-Max Space Cab Basic 2011 2,5l Stage 1 Fahrwerk Firma Amrhein (40mm+) mit Bereifung 235/85R16 auf Isuzu Custom Felge König Sportsitze
    Chevrolet M1028

    Toxic
    Fortgeschrittener
    Fortgeschrittener

    Anzahl der Beiträge : 100
    Anmeldedatum : 16.09.16

    Re: Nochmal Glühkerzen

    Beitrag von Toxic am Mo 1 Jan 2018 - 11:10

    Genau das habe ich ja auch erst gedacht, meine Batterie hat den Motor auch lange, lockerst über 10 sekunden, durch gedreht, und zwar gefühlt auch nicht langsam!
    Dennoch hat die Drehzahl nicht gereicht, ist halt kein Benziner, der noch auf der letzten Umdrehung anspringen kann. Ein Diesel will "angeschubst" werden...
    Jetzt, mit der neuen Batterie und das auch als einzige Änderung, startet die Murmel wieder vorbildlich!
    Ich würde das wirklich mal testen, kostet ja nix und ist schnell gemacht!

    Mit dem weißen Qualm bei mir war klar, der Motor hat eingespritzt, aber nicht verbrannt!
    Ich habe dann auch den Fehlerspeicher ausgelesen, nix! Glühkerzen, Relais usw keine Fehler...

    Dann haben wir die Batterie gemessen, statt 680A lt Aufdruck waren noch 250A vorhanden, die Spannung ist beim Starten bis auf 6,xV eingebrochen.

    Gruß,
    Andreas

    P.S.: Frohes neues Jahr!
    avatar
    mattir
    Novize
    Novize

    Anzahl der Beiträge : 34
    Anmeldedatum : 09.09.17
    Ort : Finnland

    Re: Nochmal Glühkerzen

    Beitrag von mattir am Mo 1 Jan 2018 - 13:26

    Der Commonrail-Motor braucht einige Zeit, um zu kurbeln, bevor er startet, da der Einspritzdruck hoch genug sein muss und die Einfederung korrekt sein muss, damit die Einspritzdüsen einspringen. Bei kaltem Wetter sind vielleicht 3 bis 5 Sekunden nötig, bevor der Motor anspringt. Wenn sich der Kraftstoff nicht entzündet, wird unverbrannter Kraftstoff entstehen.

    Hast du beim Starten die Spannung an den Glühkerzen gemessen?

    Toxic
    Fortgeschrittener
    Fortgeschrittener

    Anzahl der Beiträge : 100
    Anmeldedatum : 16.09.16

    Re: Nochmal Glühkerzen

    Beitrag von Toxic am Mo 1 Jan 2018 - 13:55

    Nein, ich habe die Leistung der Batterie an deren Polen beim starten gemessen!
    An die Kerzen kommt man ja so beschissen dran...

    Schrauber-werner
    Frischling
    Frischling

    Anzahl der Beiträge : 26
    Anmeldedatum : 05.07.16
    Ort : München

    Re: Nochmal Glühkerzen

    Beitrag von Schrauber-werner am Mo 1 Jan 2018 - 20:45

    Auch euch erst mal ein schönes Neues.
    Ja, ist komisch dass die Batterie den Anlasser ohne Probleme über 10 sek. durchorgeln lässt ohne dass dieser langsamer wird.
    Es ist halt echt seltsam, dass eben bei plus 1 Grad es keine Probleme gibt (springt sofort an) und kaum hat es auch nur -1 Grad geht’s nicht mehr.
    Ich werd die Batterie erstmal umtauschen (Garantie) und dann mal auf kältere Temperaturen warten.
    Irgendwie möchte noch nicht an die Kerzen ran, nachdem soviele Probleme beim Tauschen hatten.
    Ich geb euch dann wieder Bescheid.
    avatar
    mattir
    Novize
    Novize

    Anzahl der Beiträge : 34
    Anmeldedatum : 09.09.17
    Ort : Finnland

    Re: Nochmal Glühkerzen

    Beitrag von mattir am Mo 1 Jan 2018 - 21:11

    Untersuche weiter, ich werde dich unterstützen, so viel ich kann. Smile 

    Nur eine Idee kam mir in den Sinn. Wasser gefriert bei 0 ° C und wird bei -1 °C eingefroren. Könnte es irgendwo an einem kritischen Ort Wasser oder Feuchtigkeit geben? Kraftstofffilter sollte Wasser trennen und anzeigen, falls es nicht defekt ist. Wenn sich irgendwo in den Sensoren Wasser befindet und dieses einfriert, kann sich das Verhalten der ECU ändern. 

    Ich habe die Heizung jeden Morgen, aber für den Fall, dass wir etwas kälteres Wetter bekommen könnte Test Kaltstart. Hilux 1995 begann gut bei -20 ° C und Isuzu sollte das gleiche ohne Probleme tun, solange die Öle die richtige Winterhärte haben. 


    Grüße mattir

    Toxic
    Fortgeschrittener
    Fortgeschrittener

    Anzahl der Beiträge : 100
    Anmeldedatum : 16.09.16

    Re: Nochmal Glühkerzen

    Beitrag von Toxic am Di 2 Jan 2018 - 4:59

    Jo, stimmt, gefrorenes Wasser köönte auch ein Problem sein...
    Ist nur echt schwer zu finden...
    avatar
    mattir
    Novize
    Novize

    Anzahl der Beiträge : 34
    Anmeldedatum : 09.09.17
    Ort : Finnland

    Re: Nochmal Glühkerzen

    Beitrag von mattir am Mi 3 Jan 2018 - 8:38

    Hallo und schönes neues Alle,

    Gesammelt einige Erfahrungen aus anderen Foren, um die Gefriertheorie zu unterstützen. Ich empfehle Ihnen, den Dieselfilter zu wechseln, da dies der offensichtlichste Ort zum Einfrieren ist. Es ist weit entfernt von der Motorhitze und verursacht sicherlich ein Problem, wenn es eingefroren wird.

    Toxic
    Fortgeschrittener
    Fortgeschrittener

    Anzahl der Beiträge : 100
    Anmeldedatum : 16.09.16

    Re: Nochmal Glühkerzen

    Beitrag von Toxic am Mi 3 Jan 2018 - 16:52

    Evtl. erstmal den Wasserabscheider öffnen!
    Aber Filter kann gut sein...

    Schrauber-werner
    Frischling
    Frischling

    Anzahl der Beiträge : 26
    Anmeldedatum : 05.07.16
    Ort : München

    Re: Nochmal Glühkerzen

    Beitrag von Schrauber-werner am Mi 3 Jan 2018 - 18:01

    Ich denke wenn der Filter zugefroren wäre dann würde er gar nicht mehr anspringen.
    Ich hab in einem anderen Beitrag gelesen, dass ein Temperatursensor verbaut ist, der die Vorglühzeit bestimmt. Muss irgendwo im Kühlsystem verbaut sein. Wisst ihr wo der zu finden ist?
    Grüße
    Werner
    avatar
    mattir
    Novize
    Novize

    Anzahl der Beiträge : 34
    Anmeldedatum : 09.09.17
    Ort : Finnland

    Re: Nochmal Glühkerzen

    Beitrag von mattir am Mi 3 Jan 2018 - 20:56

    Hallo,

    ECT is in termostatgehäuse. 0,4...0,6V spannung

    Grüße mattir

    Hier sollte ein bild sein aber noch einmal nicht geklappt.bom

    Gesponserte Inhalte

    Re: Nochmal Glühkerzen

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Mo 22 Jan 2018 - 14:55